Press "Enter" to skip to content

Posts published in “Day: April 26, 2021

Oh-My-Zsh

bist 0

Prerequisites A Unix-like operating system: macOS, Linux, BSD. On Windows: WSL2 is preferred, but cygwin or msys also mostly work. Zsh should be installed (v4.3.9 or more recent is fine but…